Community Engine

A Social Networking Plugin for Ruby on Rails


Plugins → iPhone Plugin

Provide an iPhone-optimized version of your CE site.

Requires CommunityEngine version 1.0.3 or greater

Features

100.00 USD*     Buy Now

*Single site license - version upgrades and bug fixes included for one year